La nueva Web ya funcionando !!

Noticias del taller y de otros espacios de internet. Eventos, Concursos, etc.
Responder
Avatar de Usuario
grego
paseante haijin
paseante haijin
Mensajes: 2280
Registrado: 25 Oct 2003, 01:00
Ubicación: Sevilla (España)
Contactar:

La nueva Web ya funcionando !!

Mensaje por grego »

Bueno, pues el nuevo formato de la web ya está funcionando!! Imagen

Abro este hilo para comentarios, pruebas de mensaje, incidencias, etc. y todo lo que vaya surgiendo.
"Porque no se trata de decir cosas chocantes, sino de decir la verdad sencillamente, la mayor verdad y del modo más claro posible y más directo." Juan Ramón Jiménez

https://grego.es
Avatar de Usuario
Elias
super paseante
super paseante
Mensajes: 921
Registrado: 14 Dic 2008, 01:00
Ubicación: La Mancha
Contactar:

Re: LA NUEVA WEB YA FUNCIONANDO!!

Mensaje por Elias »

¡enhorabuena! en cuanto le vayamos pillando el punto, seremos capaces de sacarle mucho más rendimiento del habitual a todas esas cosillas que ahora aparecen. El logo y la nueva imagen. muy guapos. Felicidades por el trabajo bien hecho. ¡larga vida!
Un abrazote
Avatar de Usuario
Juncal
paseante
paseante
Mensajes: 437
Registrado: 15 Ene 2009, 01:00

Re: LA NUEVA WEB YA FUNCIONANDO!!

Mensaje por Juncal »

Buenos días grego...

Darte la enhorabuena por el trabajo que has hecho y las gracias por el esfuerzo para conseguir un foro de más calidad, que estoy segura vamos a tener.

Yo tengo algún problema, como que no veo la imagen en tu hilo "Foto Abril 2009", aunque por suerte la tengo copiada en el borrador donde escribo.

También me encuentro con que cuando voy a pegar algo que tengo escrito de antemano, no me sale la opción que tenía antes de "pegar"

Espero que todos los problemillas se solucionen.

Un abrazo

Juncal
Avatar de Usuario
grego
paseante haijin
paseante haijin
Mensajes: 2280
Registrado: 25 Oct 2003, 01:00
Ubicación: Sevilla (España)
Contactar:

Re: LA NUEVA WEB YA FUNCIONANDO!!

Mensaje por grego »

Parece que lo de la foto ya está solucionado.


Lo de pegar, si le das al botón derecho de ratón te debe salir, por lo menos a mi me funciona.
"Porque no se trata de decir cosas chocantes, sino de decir la verdad sencillamente, la mayor verdad y del modo más claro posible y más directo." Juan Ramón Jiménez

https://grego.es
Avatar de Usuario
Juncal
paseante
paseante
Mensajes: 437
Registrado: 15 Ene 2009, 01:00

Re: LA NUEVA WEB YA FUNCIONANDO!!

Mensaje por Juncal »

grego escribió:Parece que lo de la foto ya está solucionado.


Lo de pegar, si le das al botón derecho de ratón te debe salir, por lo menos a mi me funciona.



Hola grego, gracias por tu ayuda...


A mi no me salía esa opción...o mejor dicho, lo he intentando una y otra vez después de leer tu respuesta y ya me sale, pero de una manera aleatoria.

Copio de mi borrador, vengo aquí, me dispongo a pegar, hago clic sobre botón derecho, y me aparece una ventana con una larga serie de opciones, pero no esa.

Despues de varios intentos, me ha salido... espero que se haya quedado solucionado de una manera definitiva, y si no, paciencia.

Un abrazo, y que pases buena tarde

Juncal

PD. Sigo sin ver la imagen de tu hilo y la cita me sale sin ventana, o sea con el quote a la vista. Edito y sigue igual...ayss cuánto trabajo te estamos dando, jeje
Avatar de Usuario
grego
paseante haijin
paseante haijin
Mensajes: 2280
Registrado: 25 Oct 2003, 01:00
Ubicación: Sevilla (España)
Contactar:

Re: LA NUEVA WEB YA FUNCIONANDO!!

Mensaje por grego »

Juncal escribió:
grego escribió:Parece que lo de la foto ya está solucionado.


Lo de pegar, si le das al botón derecho de ratón te debe salir, por lo menos a mi me funciona.



Hola grego, gracias por tu ayuda...


A mi no me salía esa opción...o mejor dicho, lo he intentando una y otra vez después de leer tu respuesta y ya me sale, pero de una manera aleatoria.

Copio de mi borrador, vengo aquí, me dispongo a pegar, hago clic sobre botón derecho, y me aparece una ventana con una larga serie de opciones, pero no esa.

Despues de varios intentos, me ha salido... espero que se haya quedado solucionado de una manera definitiva, y si no, paciencia.

Un abrazo, y que pases buena tarde

Juncal

PD. Sigo sin ver la imagen de tu hilo y la cita me sale sin ventana, o sea con el quote a la vista. Edito y sigue igual...ayss cuánto trabajo te estamos dando, jeje
Creo que estos problemas pueden ser del editor este WYSIWYG que aparece arriba, que si da muchos problemas lo tendré que quitar.

La foto ahora mismo yo la veo.

A ver, estoy probando el quote....

Le doy a vista Previa y se ve bien (con la ventana).

Le he dado a Enviar y parece que se ve bien.
"Porque no se trata de decir cosas chocantes, sino de decir la verdad sencillamente, la mayor verdad y del modo más claro posible y más directo." Juan Ramón Jiménez

https://grego.es
Avatar de Usuario
Juncal
paseante
paseante
Mensajes: 437
Registrado: 15 Ene 2009, 01:00

Re: LA NUEVA WEB YA FUNCIONANDO!!

Mensaje por Juncal »

grego escribió:
Juncal escribió:
grego escribió:Parece que lo de la foto ya está solucionado.


Lo de pegar, si le das al botón derecho de ratón te debe salir, por lo menos a mi me funciona.



Hola grego, gracias por tu ayuda...


A mi no me salía esa opción...o mejor dicho, lo he intentando una y otra vez después de leer tu respuesta y ya me sale, pero de una manera aleatoria.

Copio de mi borrador, vengo aquí, me dispongo a pegar, hago clic sobre botón derecho, y me aparece una ventana con una larga serie de opciones, pero no esa.

Despues de varios intentos, me ha salido... espero que se haya quedado solucionado de una manera definitiva, y si no, paciencia.

Un abrazo, y que pases buena tarde

Juncal

PD. Sigo sin ver la imagen de tu hilo y la cita me sale sin ventana, o sea con el quote a la vista. Edito y sigue igual...ayss cuánto trabajo te estamos dando, jeje
Creo que estos problemas pueden ser del editor este WYSIWYG que aparece arriba, que si da muchos problemas lo tendré que quitar.

La foto ahora mismo yo la veo.

A ver, estoy probando el quote....

Le doy a vista Previa y se ve bien (con la ventana).


Le he dado a Enviar y parece que se ve bien.

Probando, probando...uno, dos...

La foto, después de haber pegado el enlace, ya se ve.

El quote, después de darle a vista previa, sigue despendolado...a ver cuando dé a enviar cómo sale.

Por cierto, ya que estamos de pruebas, si no es mucho abusar, ¿podrías decirme dónde está la opción eliminar?

Un saludo, y gracias por todo.

Juncal
Avatar de Usuario
fanega
super paseante
super paseante
Mensajes: 851
Registrado: 26 Nov 2004, 01:00
Ubicación: Caracas - Venezuela
Contactar:

Re: LA NUEVA WEB YA FUNCIONANDO!!

Mensaje por fanega »




Se ve todo muy bonito, Grego...


Falta que nos acostumbremos... ;-)


¿Pudiste migrar todos los mensajes de la plataforma vieja?


Paz y Bien...
Gio
gran paseante
gran paseante
Mensajes: 699
Registrado: 29 Nov 2004, 01:00
Ubicación: entre Los Andes y el Pacífico...
Contactar:

Re: LA NUEVA WEB YA FUNCIONANDO!!

Mensaje por Gio »

feliciadades!! la web se ve muy bonita!!

[IMG]http://paseos.net/phpbb3/richedit/smileys/YahooIM/3.gif[/IMG]
Avatar de Usuario
grego
paseante haijin
paseante haijin
Mensajes: 2280
Registrado: 25 Oct 2003, 01:00
Ubicación: Sevilla (España)
Contactar:

Re: LA NUEVA WEB YA FUNCIONANDO!!

Mensaje por grego »

Juncal escribió:
Por cierto, ya que estamos de pruebas, si no es mucho abusar, ¿podrías decirme dónde está la opción eliminar?

Un saludo, y gracias por todo.

Junca
Cuando estás visualizando el mensaje en la parte superior derecha hay un aspa X al lado de Editar . Si pinchas ahí puedes borrar el mensaje.

Fanega, gracias por tu comentario.

Sobre la migración, sí que están migrados todos los mensajes Imagen
"Porque no se trata de decir cosas chocantes, sino de decir la verdad sencillamente, la mayor verdad y del modo más claro posible y más directo." Juan Ramón Jiménez

https://grego.es
Avatar de Usuario
grego
paseante haijin
paseante haijin
Mensajes: 2280
Registrado: 25 Oct 2003, 01:00
Ubicación: Sevilla (España)
Contactar:

Re: LA NUEVA WEB YA FUNCIONANDO!!

Mensaje por grego »

Gio escribió:feliciadades!! la web se ve muy bonita!!

Imagen

Gracias Gio, me alegro de verte por aquí Imagen Imagen
"Porque no se trata de decir cosas chocantes, sino de decir la verdad sencillamente, la mayor verdad y del modo más claro posible y más directo." Juan Ramón Jiménez

https://grego.es
Avatar de Usuario
Marisa
paseante
paseante
Mensajes: 321
Registrado: 26 Dic 2008, 01:00

Re: LA NUEVA WEB YA FUNCIONANDO!!

Mensaje por Marisa »

Felicitaciones por esta nueva web!

Muy bien diseñada!

Cariños

Marisa[IMG]http://paseos.net/phpbb3/richedit/smile ... oIM/53.gif[/IMG]
Avatar de Usuario
javinchi
paseante haijin
paseante haijin
Mensajes: 1077
Registrado: 25 Ago 2007, 01:00
Contactar:

Re: La nueva Web ya funcionando !!

Mensaje por javinchi »

[COLOR=#NaNNaNNaN][FONT=Verdana]¡¡Felicidades y enhorabuena!! Me gusta la nueva portada. No me gusta ser tan inútil; me pasó como al estudiante, que una vez que se aprendió las respuestas le cambiaron las preguntas; pero ya iré cogiendo el tranquillo al tema, eso sí, despacio. Bromas aparte, hicieron/hiciste un buenísimo trabajo. Larga vida al proyecto y muchas gracias por existir.Imagen[/FONT][/COLOR]
[COLOR=#NaNNaNNaN][FONT=Verdana][/FONT][/COLOR]
[COLOR=#NaNNaNNaN][FONT=Verdana]Posdata: Echo de menos el emoticón de los aplausos[/FONT][/COLOR]
[COLOR=#NaNNaNNaN][FONT=Verdana] Y otra cosilla más, cómo puedo insertar un corrector ortográfico?[/FONT][/COLOR]
el rio siempre es azul
Avatar de Usuario
grego
paseante haijin
paseante haijin
Mensajes: 2280
Registrado: 25 Oct 2003, 01:00
Ubicación: Sevilla (España)
Contactar:

Re: La nueva Web ya funcionando !!

Mensaje por grego »

javinchi escribió:[FONT=Verdana]¡¡Felicidades y enhorabuena!! Me gusta la nueva portada. No me gusta ser tan inútil; me pasó como al estudiante, que una vez que se aprendió las respuestas le cambiaron las preguntas; pero ya iré cogiendo el tranquillo al tema, eso sí, despacio. Bromas aparte, hicieron/hiciste un buenísimo trabajo. Larga vida al proyecto y muchas gracias por existir.Imagen[/FONT]
[FONT=Verdana][/FONT]
[FONT=Verdana]Posdata: Echo de menos el emoticón de los aplausos[/FONT]
[FONT=Verdana] Y otra cosilla más, cómo puedo insertar un corrector ortográfico?[/FONT]

Gracias Javinchi.
Si te digo dónde hay emoticonos, me vas a inundar los mensajes. Imagen

Mira, cuando le das a "Nuevo tema" o "Responder", en los iconos que hay arriba en la caja de mensaje hay uno que es una "carita sonriendo". Si pinchas ahí, aparece una ventana en la que puedes seleccionar iconos de distintas categorías.

Ejemplos: Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen
"Porque no se trata de decir cosas chocantes, sino de decir la verdad sencillamente, la mayor verdad y del modo más claro posible y más directo." Juan Ramón Jiménez

https://grego.es
Avatar de Usuario
Aniko
paseante haijin
paseante haijin
Mensajes: 1533
Registrado: 27 Jun 2008, 01:00
Ubicación: Córdoba, Argentina

Re: La nueva Web ya funcionando !!

Mensaje por Aniko »

Hola, Grego. Estuve desaparecida por un tiempo -haciendo cosas y más cosas- y hoy, al ingresar al Foro me encuentro con esta maravilla. ¡¡¡Felicitaciones por la nueva Web!!! Me encanta.
Cariños,
AnikoImagenImagenImagenImagenImagen
Sòlo tenemos el aquì y el ahora.
Responder